Internet Explorer is not supported.
[Cause]
It might not be able to login depends on Internet Explorer setting.
A 403 error occurs at login if security setting of Internet Explorer is set as disallow access to cookies.
[Workaround]
To avoid this symptom, please set one of the followings for Internet Explorer.
*Add intra-mart Accel Platform environment to trusted site.
*Set to accept cookie of first party, third party in internet zone.
*Related restrictions:
A 403 error might occur when you login using Internet Explorer.
https://accel-archives.intra-mart.jp/2022-spring/document/iap/public/iap_release_note/texts/limitations/ui.html#internet-explorer-403
-- Target ------------------------------------------------------------------------
iAP/Accel Platform/All Updates
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FAQID:20