[Occurrence condition]
This occurs when the time settings are different between a server and a mobile terminal.
[Cause]
This occurs because the system checks if the issue time of a confirmation code and the server authentication time are the same when the server side authenticates the confirmation code issued with a mobile terminal.
[Workaround]
Make the time set of a server and mobile terminal the same.
-- Target ------------------------------------------------------------------------
iAP/Accel Platform/2018 Spring (Skylark) and later
----------------------------------------------------------------------------------
FAQID:677