I fail to log in with multi-factor authentication. Even though I enter a confirmation code, a message “Confirmation code is invalid.” is shown and log-in fails.

 
[Occurrence condition]
This occurs when the time settings are different between a server and a mobile terminal.

[Cause]
This occurs because the system checks if the issue time of a confirmation code and the server authentication time are the same when the server side authenticates the confirmation code issued with a mobile terminal.

[Workaround]
Make the time set of a server and mobile terminal the same.

-- Target ------------------------------------------------------------------------
iAP/Accel Platform/2018 Spring (Skylark) and later
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FAQID:677
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