Email in Workflow cannot be sent. In the “Email definition” screen in the Sitemap, “XML file email definition cannot be found” is displayed.

 
[Cause]
In %PUBLIC_STORAGE_PATH%/im_workflow/data/% tenantID%/master/mail,
the definition file may not exist.

[Workaround]
If the file does not exist, restore the file by using either of the following methods.
・If there is a backup, restore the file from the backup in the PublicStorage.
・Separately create a new environment and copy the configuration file.

-- Target -------------------------------------------------------------------------
iAP/Accel Platform/All Updates
--------------------------------------------------------------------------------








FAQID:1034
Was this article helpful?
0 out of 0 found this helpful
Powered by Zendesk